Bug #267

Fatal error in Qubit after upgrading to revision 10434

Added by David Juhasz over 8 years ago. Updated over 8 years ago.

Status:VerifiedStart date:12/19/2011
Priority:CriticalDue date:12/19/2011
Assignee:Jesús García Crespo% Done:

100%

Category:-
Target version:Release 1.3
Google Code Legacy ID: Tested version:
Sponsored: Requires documentation:

Description

The merge from the latest symfony 1.4.x trunk dropped /trunk/vendor/symfony/lib/event_dispatcher which is required by Qubit.

History

#1 Updated by David Juhasz over 8 years ago

  • Status changed from In progress to Verified
  • % Done changed from 0 to 100

Also available in: Atom PDF